Polo 6N springt nicht an

Hier hin gehören alle Themen rund um Fahrzeuge, die nichts mit dem Passat/Santana Typ 32/33 und 32B zu tun haben (z.B. auch Passat Typ 35i, Typ 3B).
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 367
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Polo 6N springt nicht an

Beitrag von Andi [PKD] »

muss ich noch messen, kann ich das denn an den Batteriepolen messen oder muss ich dazu direkt an der lichtmaschine messen?
Merlin6000
Stammgast
Stammgast
Beiträge: 1003
Registriert: Di 15. Mai 2012, 15:57

Re: Polo 6N springt nicht an

Beitrag von Merlin6000 »

Am besten an der Batterie, da misst man einen evtl Spannungsabfall gleich mit

Die Spannung mus bei laufendem Motor und eingeschalteten Verbrauchern bei >12,7Volt liegen, optimal sind 13,5-14,4Volt

ZAS --> ZündAnlassSchalter
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 367
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Polo 6N springt nicht an

Beitrag von Andi [PKD] »

Danke werde ich morgen abend mal messen, muss ihn ersmal nachhause bekommen.
werde dann morgen mal berichten was an spannung ankommt!
Grüsse Andi :D
WinfriedB
Stammgast
Stammgast
Beiträge: 1960
Registriert: Do 4. Sep 2008, 07:56

Re: Polo 6N springt nicht an

Beitrag von WinfriedB »

Die Messung der Batteriespannung ohne laufenden Motor oder auch mit sagt nicht viel über das Verhalten der Batterie bzw. der Stromversorgung beim Anlassen aus.

Beim Anlassen werden nicht ein paar Ampere wie beim normalen Motorlauf, sondern deren gut 100 gezogen (Anlasserleistung je nach Motortyp ca. 0.8-1.5kW, bei Diesels eher mehr).

Daher unbedingt die Batteriespannung beim Starten messen. Sinkt diese dann unter 10V ab, ist die Batterie ziemlich platt. Auch wenn die normale Ladespannung OK ist, sollte man an Austausch denken. Die billigsten Batterien mit 5 Jahren Garantie gibt es (noch) beim Praktiker Baumarkt, Real bietet auch öfters welche an.

Wenn die Spannung an der Batterie noch über 10V ist, ist die Frage, wieviel davon am Anlasser ankommen. Dann also nochmal das Ganze und mit einem Meßkabel an den Schraubanschluß des dicken Kabels, das andere an den Motorblock. st die Spannung dann deutlich niedriger, Kabelverbindung an Batterie und Anlasser lösen, beides reinigen (Messingdrahtbürste) und wieder gut festziehen. Außerdem Massekontakt zwischen Motorblock und Batterie (-) überprüfen (mit Spannungsmessung beim Anlassen). Kommen da mehr als wenige Zehntel Volt zusammen, Karosserieanschluß der Batterie reinigen, evtl. neues Masseband direkt zwischen Batterie und Motorblock.

Ist die Spannung auch hier OK, dann mal den Stromkreis des Anlassermagneten checken. Er läuft fast immer direkt über das Zündschloß. Beim Passat ist günstigerweise ein Zwischenstecker im Kabel zum Magnetschalter direkt neben der Batterie. So kann man ein Kabel direkt von Batterie (+) zu diesem Stecker legen (2.5mm2 dick). Ansonsten eben direkt zum Anlasssermagneten. Wenn der Anlassermagnet jetzt anzieht und der Anlasser durchdreht, ist es Zeit für ein neues Zündschloß und/oder ein selbsteingebautes Entlastungsrelais (ist sowieso empfehlenswert, um den Anlaßkontakt im Zündschloß vor weiteren bzw. neuen Schäden zu bewahren).
1982er Variant Automatik 63kW (einer von 89 - Stand 01/2012, staatl. anerkannter Oldtimer)
1954er Bismarck "Weltmeister Lohmann" (gepimpt)
1987er Auchan "Raymond Poulidor" (Billigrad, kein Mercier - umgebaut)
+ zwei Bahnhofsschlampen
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 367
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Polo 6N springt nicht an

Beitrag von Andi [PKD] »

moin
hab dem Polo heute Starthilfe gegeben und ging sofort an, mit der eigenen geht er nicht an. Innenlicht glimmt auch nur und die Digitalanzeigen sind schwach aber hatte ich ja schon geschrieben.
also die Lichtmaschine liefert 14 volt, aber wenn ich Abblendlicht anmache geht der Wagen fast aus aber dann erholt er sich und läuft weiter, ausgegangen ist er heute nicht während der Fahrt.
wird irgendwas elektrisches sein was?
WinfriedB
Stammgast
Stammgast
Beiträge: 1960
Registriert: Do 4. Sep 2008, 07:56

Re: Polo 6N springt nicht an

Beitrag von WinfriedB »

"Ohne Meßgerät
kommt die Erkenntnis spät" (alter Elektrikerspruch)

also tue dir und uns den Gefallen und mach mal ne Spannungsmessung vor, während und nach dem Anlassen.

Wenn die Batteriespannung halbwegs OK ist (d.h. nicht unter 10V beim Startvorgang), wirds Zeit, die Kabel zum Anlasser(magneten) zu überprüfen.
1982er Variant Automatik 63kW (einer von 89 - Stand 01/2012, staatl. anerkannter Oldtimer)
1954er Bismarck "Weltmeister Lohmann" (gepimpt)
1987er Auchan "Raymond Poulidor" (Billigrad, kein Mercier - umgebaut)
+ zwei Bahnhofsschlampen
VWSantana
Stammgast
Stammgast
Beiträge: 1012
Registriert: Di 1. Apr 2008, 00:22
Wohnort: Braunschweig

Re: Polo 6N springt nicht an

Beitrag von VWSantana »

Ich fragte neulich:
VWSantana hat geschrieben:Wie alt ist die Batterie ? Typ ? Größe ?
...
Gruß, Klaus
Wenn Starthilfe an den Batteriepolen funktioniert und 14V bei Motorlauf anliegen, dürfte mit großer Wahrscheinlichkeit die Batterie hin sein.
Wie schauts denn mit Fakten zur Batterie aus ?

Gruß, Klaus
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 367
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Polo 6N springt nicht an

Beitrag von Andi [PKD] »

Also die ist 4 Jahre alt werde morgen mal ne neue reinsetzen !
Mal sehen ob die Macken dann weg sind !
Grüße Andi
VWSantana
Stammgast
Stammgast
Beiträge: 1012
Registriert: Di 1. Apr 2008, 00:22
Wohnort: Braunschweig

Re: Polo 6N springt nicht an

Beitrag von VWSantana »

Hallo Andi,
4 Jahre ist eigentlich noch kein Alter, aber da kann die schon kaputt sein...
Die Haltbarkeit ist je nach Hersteller und Gebrauchsprofil sehr sehr unterschiedlich. Mir ist eine Batterie im Alltagsgebrauch schon mal nach 2,5 Jahren kaputtgegangen, eine andere hält schon fast 10 Jahre und die Batterie in meinem RentnerRoten ist von 2001 - die wird allerdings nur im Sommer benutzt und hängt im Winter am Ladegerät (also keine normalen Betriebsumstände).
Viel Erfolg, Klaus
Benutzeravatar
das Müller
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 230
Registriert: Do 18. Aug 2011, 20:04

Re: Polo 6N springt nicht an

Beitrag von das Müller »

Hallo...

Eine Batterie kann man auch recht einfach prüfen. Einige Werkstätten und Werkstattketten haben Schnelltester. die Batterie kann im ein- und ausgebauten Zustand geprüft werden und dauert nur ein paar Sekunden.
Aber in großen und ganzen hört es sich ganz nach def. Batterie an.

Dann ein schönes Wochenende an alle.
VW Passat C 1986 1.6 ca 59 000km.